Fenderen.dk
 

Gå tilbage   Fenderen.dk > Mekaniske forumet > Motor

Motor Spørgsmål til motorer af alle arter kan stilles her. Inden- og/eller udenbords og/eller jetski - bare skyd løs.

» Online brugere: 59
0 medlemmer og 59 gæster
No Medlemmer online
Fleste brugere online var 267, 04-10-2013 at 14:26.
» Sponsorer
» Tilmeld dig nu


Vil du være en del af Danmarks bedste bådforum?
SÅ KLIK HER OG OPRET EN PROFIL

Svar
 
Emne værktøjer Visning af emner
  #1  
Gammel 05-09-2016, 20:31
GTI-kongen GTI-kongen er offline
 
Tilmeldelsesdato: Jul 2011
Bopæl: Midt Sjælland
Indlæg: 4
Glastron med 4,3 Gxi - hyletone ved opstart

Hejsa
Jeg har investeret i en Glastron GS 209 årgang 2010
Båden er forsynet med en Volvo 4,3 Gxi 225 hk.

Bag på sidder der et SX drev.
Spørgsmålet lyder:
De første par gange jeg satte tænding på kom der kun en hyletone i et par sekunder. Men nu kommer der tre hyletoner når jeg sætter tænding på.
Er der nogle der ved hvad det betyder?
Ligeledes mangler jeg en brugervejledning og veligeholds vejledning til motor og drev. Der fulgte desværre ikke noget med båden da jeg købte den.....
Håber der er nogle der kan hjælpe den nye bådejer
Vh Thomas
Reply With Quote
Svar

Emne værktøjer
Visning af emner

Indlæg regelment
Du må ikke lave indlæg i nye emner
Du må ikke lave indlæg
Du må ikke vedhæfte filer
Du må ikke redigere dine indlæg

BB code er On
Smilies er On
[IMG] kode er On
HTML kode er Off

Forum Jump

» Statistikker
Medlemmer: 2,394
Emner: 5,059
Indlæg: 47,762
Velkommen til vores nyeste medlem, Espresso
» Sponsorer
Powered by vBadvanced CMPS v3.2.0

Alle tider er GMT +1. Klokken er nu 01:31.


Design By: Miner Skinz.com
Powered by vBulletin® Version 3.8.5
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Advertisement System V2.5 By   Branden